Добро пожаловать на сайт поддержки WD!

MyCloud.com/hello - My Cloud Home не удается найти в сети

Обстоятельства:

Настройка My Cloud Home с использованием MyCloud.com/hello не выполняеться и выдаёт ошибку:

"Нам не удалось найти ваше устройство"


Image


Причина:

Возможные причины сбоя устройства:

My Cloud Home Device

Сети

  • Не использован Gigabit, но сетевой маршрутизатор 10/100
  • Роутер, хаб или коммутатор между Интернет роутером и My Cloud Home
  • Функция защиты роутера блокирует локальные запросы, фильтрует или блокирует входящий сетевой трафик
  • ISP фильтрация или блокировка сетевого трафика
  • Нестабильная сеть

Компьютер

  • Не подключен к той же сети, что и My Cloud Home
  • Брандмауэр, Антивирус, Вредоносное ПО, Интернет-безопасность или программное обеспечение, блокируют входящие сетевые запросы
  • итд...

Решение:

Тема
Инструкция
ДАВАЙТЕ ПОПРОБУЕМ ЕЩЕ РАЗ!! с MyCloud.com/hello Нажмите сюда для инструкции
Настройка с кодом безопасности Нажмите сюда для инструкции
Конфигурация сети Нажмите сюда для инструкции
Сетевой маршрутизатор UPnP и проверка IP-адреса Нажмите сюда для инструкции
Компьютерное ПО и брандмауэры Нажмите сюда для инструкции


Продукты, подверженные:



Если вы не получили ответ на свой вопрос, обращайтесь за помощью к пользователям WD на форуме сообщества WD.

Оцените, насколько полезным оказался ответ