My Cloud Home não detectado, não encontrado, não é possível conectar ou dispositivo off-line

Situação:

Não é possível conectar-se a um My Cloud Home usando o Aplicativo Web, Móvel ou Desktop.

  Aplicativo Web

Aplicativo Móvel

Aplicativo Desktop

 

 


Causa:

As possíveis causas do My Cloud Home estar offline são:

My Cloud Home

  • Não ligado
  • LED está piscando indicando um estado não pronto
  • Não recebeu um endereço IP DHCP do roteador
  • Endereço IP DHCP alterado
  • Cabo Ethernet desconectado ou defeituoso
  • Apagar sistema em andamento
  • Alterar os modos de armazenamento no My Cloud Home Duo

Computador

  • Software de firewall, antivírus, malware, Segurança de Internet ou proteção End Point bloqueando o recebimento de consultas de rede

Networking

  • Roteador, Hub ou Switch entre o roteador voltado para a Internet e o My Cloud Home
  • Recurso de segurança do roteador bloqueando consultas locais, filtrando ou bloqueando o tráfego de rede de entrada
  • ISP filtrando ou bloqueando o tráfego de rede
  • Problema com a rede de localização remota e ou servidores DNS

Solução:

Tópico
Instruções
Dispositivo My Cloud Home Clique aqui para instruções
Networking Clique aqui para instruções
Computador ou telefone celular Clique aqui para instruções
Primeira Vez (Configuração do Novo Dispositivo) - LED piscando lentamente Clique aqui para instruções


Retornar ao topo




Se a resposta não responder à sua dúvida, você pode visitar a Comunidade WD para obter ajuda de usuários da WD.

Classifique a utilidade dessa resposta