Добро пожаловать на сайт поддержки WD!

Устройство My Cloud Home не обнаружено, не найдено, к нему нельзя подключиться или оно в автономном режиме ( не в сети)

Проблема:

Не удается подключиться к My Cloud Home используя Web, Mobile или Desktop приложения.

Веб-приложение

Мобильное приложение

Настольное приложение

 

 


Причина:

Возможные причины когда My Cloud Home не находиться в сети:

My Cloud Home

  • Не включен
  • Светодиод мигает, указывая что не в готовом еще состоянии
  • Не получил IP-адрес DHCP с маршрутизатора
  • DHCP IP адрес изменён
  • Отключенный или неисправный кабель Ethernet
  • Выполняется стирание системы
  • Изменение режимов хранения на My Cloud Home Duo

Компьютер

  • Брандмауэр, Антивирус, Вредоносное ПО, Internet Security или программное обеспечение защиты который блокируют входящие сетевые запросы

Сети

  • Роутер, Хаб или переключатель между Интернет связью и My Cloud Home
  • Функция безопасности роутера блокирует локальные запросы, фильтрует или блокирует входящий сетевой поток
  • ISP фильтрирует или блокирует сетевой поток
  • Проблема с сетью удаленного доступа и / или DNS-серверами

Решение:

Тема
Инструкции
My Cloud Home устройство Нажмите сюда для инструкции
Сети Нажмите сюда для инструкции
Компьютер или мобильный телефон Нажмите сюда для инструкции


Вернуться к началу

Продукты, подверженные:




Если вы не получили ответ на свой вопрос, обращайтесь за помощью к пользователям WD на форуме сообщества WD.

Оцените, насколько полезным оказался ответ